ERROR: PHP 7.1.3 or higher is required.
ERROR: Please disable the open_basedir setting to continue.